• MVE 340-es eszterga 10 kw villanymotor nem indul 5 1
Jelenleg:  

Szerző Téma: MVE 340-es eszterga 10 kw villanymotor nem indul  (Megtekintve 2439 alkalommal)

Nem elérhető korist02Topic starter

  • Új tag
  • *
  • Hozzászólások: 6
  • Hírnév erő: 1
  • korist02 nincsen befolyása.
MVE 340-es eszterga 10 kw villanymotor nem indul
« Dátum: 2016. Május 20., 22:38:39 pm »
Sziasztok!

Sajnos nem vagyok az elektrotechnikában jártas, ezért segítséget szeretnék kérni, mert nem tudom megoldani a következő problémát:

MVE-340-es esztergagépem működött, mindaddig, míg el nem fordítottam rajta egy kapcsolót, ami a gépkönyv szerint a csillag kapcsolásból az átváltást jelenti deltába.Eszállt két olvadó biztosíték, ezeket kicseréltem. Amikor bekapcsolom, hallom, hogy búg a transzformátorom, csak amikor ráindítok, nem indul be a motor. A mágneskapcsolóknál még van feszültség. Segítsetek kérlek, mi lehet a probléma? Miért nem jut el az áram a motorig? Mit tudok tenni?

Nem elérhető 980POWER

  • Villanyász
  • ****
  • Hozzászólások: 367
  • Hírnév erő: 4
  • 980POWER nincsen befolyása.
Re:MVE 340-es eszterga 10 kw villanymotor nem indul
« Válasz #1 Dátum: 2016. Május 20., 22:53:30 pm »
Vissza felé kell elindulni a motortól mindaddig míg olyan pontot nem találunk amelynek a másik felén már van feszültség, ehhez voltmerő jó a fázisceruza nem mérvadó, megtéveszthet, persze tudni kel mérni vele.

Felhasználók, akik megköszönték:


Nem elérhető korist02Topic starter

  • Új tag
  • *
  • Hozzászólások: 6
  • Hírnév erő: 1
  • korist02 nincsen befolyása.
Re:MVE 340-es eszterga 10 kw villanymotor nem indul
« Válasz #2 Dátum: 2016. Május 20., 23:23:47 pm »
eljutottam a mágneskapcsolókig fázisceruzával. A felső részükön mérek áramot, alul viszont már nem. Miért nem kapcsolnak be mágneskapcsolók? Azok meghibásodhatnak?

Nem elérhető 980POWER

  • Villanyász
  • ****
  • Hozzászólások: 367
  • Hírnév erő: 4
  • 980POWER nincsen befolyása.
Re:MVE 340-es eszterga 10 kw villanymotor nem indul
« Válasz #3 Dátum: 2016. Május 20., 23:47:54 pm »
Meghúznak vagy nem?  A mágneskapcsoló alsó részén (tekercsen) van feszültség? A jobb oldali mágneskapcsoló felett van egy motorvédőn hőkioldó azon egy nyomógomb határozottan meg kell nyomni rajt, hátha az is kioldott. A sárga színű vezetékek a vezér szálak viszont azt a fázisceruza nem mutatja illetve eligazodni egy laikus nem fog rajt, hogy mikor melyik szálon kel illetve nem kell feszültségnek lenni. Csillagban a bal és a jobb oldali kell meghúzva lennie, deltában a baloldali elenged és a középső meghúz.

Felhasználók, akik megköszönték:


Nem elérhető korist02Topic starter

  • Új tag
  • *
  • Hozzászólások: 6
  • Hírnév erő: 1
  • korist02 nincsen befolyása.
Re:MVE 340-es eszterga 10 kw villanymotor nem indul
« Válasz #4 Dátum: 2016. Május 21., 00:02:15 am »
a hőkioldó határozott nyomásra is visszarugózik. Ha nyomvatartom, és ráindítok, akkor se indul. A mágneskapcsolók fölötti csavarhoz érintve a fázisceruza világít, az alsó csavarokhoz érintve nem.

Nem elérhető 980POWER

  • Villanyász
  • ****
  • Hozzászólások: 367
  • Hírnév erő: 4
  • 980POWER nincsen befolyása.
Re:MVE 340-es eszterga 10 kw villanymotor nem indul
« Válasz #5 Dátum: 2016. Május 21., 00:13:17 am »
Kapcsoláskor csattannak-e a mágneskapcsolók? Mert ezt még nem tudom. Ha igen akkor melyik?

Felhasználók, akik megköszönték:


Nem elérhető korist02Topic starter

  • Új tag
  • *
  • Hozzászólások: 6
  • Hírnév erő: 1
  • korist02 nincsen befolyása.
Re:MVE 340-es eszterga 10 kw villanymotor nem indul
« Válasz #6 Dátum: 2016. Május 21., 00:21:06 am »
a főkapcsoló bekapcsolásakor a piros körrel jelölt SFB segédrelé húz be, utána hiába nyomom meg a zöld indító gombot, semmi sem történik

Üzenet összefûzve: [time]2016. Május 21., 00:22:15 am[/time]
még a jelölések

Üzenet összefûzve: [time]2016. Május 21., 00:23:41 am[/time]
jelölések jelentései

Üzenet összefûzve: 2016. Május 21., 14:09:04 pm
ez is még ide tartozik, ha segítség lehet

Nem elérhető Simon Endre

  • Villanyász
  • ****
  • Hozzászólások: 542
  • Hírnév erő: 6
  • Simon Endre talán lesz valaki.Simon Endre talán lesz valaki.
Re:MVE 340-es eszterga 10 kw villanymotor nem indul
« Válasz #7 Dátum: 2016. Május 21., 23:43:49 pm »
Ez nem az aktuális gép kapcsolási rajza. Az osztott hőkioldók lecserélve, nincs  fluxuscsökkenéses időrelé, más és kiegészített a kuplungok és a fék működtetése a szivattyú tápellátása ismeretlen, bíztosítéka bíztosan nincs a Y/D váltás lehet fokozatkapcsolós stb ......
Az SFB segédkapcsoló feltehetően nem lehetne behúzva, mert ez a balraforgatás kuplungot húzva tartja és ez (ebben a kapcsolásban) reteszeli a motor (Y) indítását. Az irányváltó kontaktus esetleg beragadt, vagy a váltókar nincs alaphelyzetben.

Felhasználók, akik megköszönték:


Nem elérhető korist02Topic starter

  • Új tag
  • *
  • Hozzászólások: 6
  • Hírnév erő: 1
  • korist02 nincsen befolyása.
Re:MVE 340-es eszterga 10 kw villanymotor nem indul
« Válasz #8 Dátum: 2016. Május 23., 10:35:30 am »
bármilyen gáz, elkerülte a figyelmem, hogy az irányváltó kar nem volt alaphelyzetben, de erre még a hozzászólás előtt rájöttem (tünk) és végig a vezérlésben kerestük a hibát...
Egyébként nagy piros pont Simon Endrének a hibaok meghatározásért, nagyon képben van a témában...

Címkék:
 

Hasonló Témák

  Téma / Indította Válaszok Utolsó üzenet:
101 Válaszok
69923 Megtekintések
Utolsó üzenet: 2017. Október 09., 19:54:14 pm
írta faxelektro
3 Válaszok
3312 Megtekintések
Utolsó üzenet: 2012. December 15., 17:58:17 pm
írta JUVILL
0 Válaszok
2151 Megtekintések
Utolsó üzenet: 2014. Szeptember 09., 22:44:08 pm
írta czapi
1 Válaszok
788 Megtekintések
Utolsó üzenet: 2016. December 02., 12:02:02 pm
írta Simon Endre
2 Válaszok
452 Megtekintések
Utolsó üzenet: 2017. Április 27., 23:50:09 pm
írta Simon Endre